Search found 8 matches

by Rich
Fri May 25, 2012 11:05 pm
Forum: Q/A
Topic: Export to CSV
Replies: 9
Views: 6617

Re: Export to CSV

Hi,

Yes, you're right. The export is inserting a blank line. If I manually copy and past these in to excel it's fine.

I've sent you a copy of the project. Thanks for the quick reply.

Rich
by Rich
Fri May 25, 2012 7:06 am
Forum: Q/A
Topic: Export to CSV
Replies: 9
Views: 6617

Re: Export to CSV

Hi, I received the updated Helium today, thank you. I've been testing the export function and noticed not all of my columns are being exported in the CSV. I have a two column table to export, but only the first colum is populated with data, the column name is in the exported file. This also happens ...
by Rich
Fri Apr 27, 2012 6:34 am
Forum: Q/A
Topic: Export to CSV
Replies: 9
Views: 6617

Re: Export to CSV

Hi,

It there a date for the feature being added?

Thanks,

Richard
by Rich
Tue Mar 27, 2012 9:32 pm
Forum: Q/A
Topic: Export to CSV
Replies: 9
Views: 6617

Re: Export to CSV

Hi, I would appreciate this being added to the next release. It would be a big benefit to us. I need this feature since we are extracting stock information from our suppliers web site, and uploading this to our own web site. We do this once a day, so a fully automated solution would mean we do not h...
by Rich
Sun Mar 25, 2012 8:55 pm
Forum: Q/A
Topic: Export to CSV
Replies: 9
Views: 6617

Re: Export to CSV

Thanks for the your reply.

I need my project to do this for me at the end of the scrape. I plan to schedule the project to run once a day and need it to output to a CSV file as the final step.

Thanks.
by Rich
Sat Mar 24, 2012 8:14 am
Forum: Q/A
Topic: Export to CSV
Replies: 9
Views: 6617

Export to CSV

Hi,

I am in the process of automating a project, and need my data to extract to a CSV on completion.

How can I achive this?

Thanks,

Richard
by Rich
Sat Feb 11, 2012 7:46 am
Forum: Bug report
Topic: Setup HTML does not work
Replies: 4
Views: 6298

Re: Setup HTML does not work

Fantastic, thank you.

Richard
by Rich
Fri Feb 10, 2012 8:59 am
Forum: Bug report
Topic: Setup HTML does not work
Replies: 4
Views: 6298

Re: Setup HTML does not work

Juan,

I've followed your notes above, but cannot get the password and username to set. Can you confirm where I should be setting these? I've created the username, password and navigate kinds, but get a pop up that I've not set the values.

Many thanks,

Richard